Data curation 101

** This tutorial is under development**

The HED (Hierarchical Event Descriptor) scripts and notebooks all assume that the Python HedTools have been installed. HedTools is not yet available on PyPI, so you will need to install them directly from GitHub.

What can possibly go wrong?

  1. Event files that don’t agree with the data files.